Category: Networking

Installing Scapy on Linux

Prerequistites Python 2.5 or greater Installing Scapy Prerequisites On Ubuntu or other Debian based system, issue the following command to install python.   Next download the latest source code for scapy from the Scapy...